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MICROSOFT WORD’S OPENING SCREEN 

 

Before you begin working in Microsoft Word 2013, you need to acquaint 

yourself with theprimary user interface (UI). When you open a blank 
document in Microsoft Word 2013, yousee a screen similar to that shown 

in Figure 1-1. 

 

 
 

Figure 1-1. 

 
Microsoft has designed the Word UI to provide easy access to the 

commands you need mostoften when creating and editing documents. 

(Note that your screen might vary somewhatfrom the one shown here, 
depending on your program’s settings.) Use Figure 1-1 as a 

referencethroughout this lesson. 
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STARTING WORD 2013 

 

Microsoft Word is a word processing tool for creating different types of 

documents that are usedin the work and school environment. The 
appearance of Microsoft Word 2013 is similar to Word2010 but with 

more enhanced features. It contains a new look for the Word icon, a 

customizedOffice Background that appears above the Ribbon, live access 
to your SkyDrive account, anoption to work in Read Mode, tab text that 

appears blue when active, the status bar displays in ablue background, 

and many more exciting new features. When you first launch Word, it 
openswith the Recent screen displayed. This screen allows you to create 

a new document from either ablank document or from a template. And 

when you exit a document and later return, Word 2013resumes where 
you left off. 

 

Starting Word 

 

In this exercise, you learn how to start Word using Windows 8 or 
Windows 7. 

For instructional purposes, Windows 8 will be used to begin working in 

Word 2013. MicrosoftWindows 8 is the latest operating system that 
interacts with your desktop, laptop, or touch-screendevices, such as a 

touch-screen monitor or tablet. Steps on using Windows 7 to start Word 

2013also are discussed. 
When using Windows 8, the screen you see is called the Windows Start 

screen (see Figure 1-2). Youcan choose which application to begin by 

using your mouse or, if you have a touch-screen monitor,tap the 
application you want to begin. The Start screen provides access to mail, 

SkyDrive,Internet Explorer, photos, games, music, video, and of course 

the latest version of the MicrosoftOffice applications. Tablets with 
Windows RT and the Office 2013 applications installed can 

becustomized the same way as your desktop. 

If you don’t have Office 2013 installed on your computing device, you 
can still create, view, andperform simple edits on Word documents using 

an online Word Web App. Office Web Apps areavailable for Word, 

Excel, PowerPoint, and OneNote. Office Web Apps are launched using a 
webbrowser, such as Internet Explorer. One of the differences between 

the Word Web App and theWord 2013 application installed on your 

computer is the number of features available. The WordWeb App allows 
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you to create, open, and edit documents with only the most basic 
commands. 

It is a wonderful way to create a simple document and share it. The main 

advantage of using theWord 2013 application installed on your computer 
is having full access to all the features to createa professional-looking 

document. If you use the Word Web App, you will not be able to 

completeall the exercises in this book, because it does not include all the 
features we cover.Microsoft has an online storage space referred to as the 

Cloud . You are provided with 7 GB of freeonline storage space and are 

able to share and manage your documents with anyone. Before youcan 
use this, you need to create a Microsoft account profi le. Once you create 

your account, youwill find it easy to share and manage your documents 

with others. 
Windows 8 works seamlessly with Office 2013. In the upper-right corner 

of the Windows 8 screen,it displays your Microsoft account profile once 

your account is activated. If you are logged on toyour Microsoft account, 
it appears in the same location in each of the Office 2013 applications. 

Microsoft has made it easier for you to continue working on your 
documents at any computer andreminds you where you left off. 

To begin using Word 2013, locate the Word icon and click the left 

mouse button or, if you areusing a touch-screen monitor, tap the icon. 
If your school is operating on Windows 7, launch Word 2013 by double-

clicking the Word programicon on your desktop or by choosing 

Microsoft Word 2013 from the Start menu. 
 

STEP BY STEP  

Start Word 

 

1. From the Start screen of Windows 8 (see Figure 1-2), locate Word 

2013 and click theicon . For Windows 7 users, locate the Windows task 
bar, click the Start button,and then click All Programs . A menu of 

installed programs appears. Click the MicrosoftOfficefolder. Next click 

Microsoft Word 2013 . The new Word 2013 screen opens. 
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Figure 1-2. Windows Start screen 

 

2. The new Word 2013 screen appears (see Figure 1-3). On the left side 
of the screen,you see the recent documents that have been accessed, and 

the right side displays theblank document page and templates. 

 

Figure 1-3. Word 2013 screen 
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WORKING WITH TOOLS 

 

The Word 2013 window has many onscreen tools to help you create and 

edit documents quicklyand efficiently. In this section, you learn how to 
locate and use the Ribbon, the Mini toolbar, andthe Quick Access 

Toolbar to access Word commands. A command is an instruction based 

on theaction that you give to Word by clicking a button or entering 
information into a command box.You also learn how to use Access keys 

, a tool that enhances the keyboard shortcuts and appears assmall letters 

on the Ribbon. Access keys are also known as KeyTips. 
 

Using the Ribbon 

 

In Word 2013, the Ribbon contains multiple commands separated by 

tabs . Microsoft has representedeach of its Office application with a 

color. Word is symbolized with the color blue and activetab text is 
blue—this is one of the new features in Word 2013. In turn, each tab 

contains several groups , or collections of related Word commands. For 
example, in the Home tab, the groupinglevels consist of Clipboard, Font, 

Paragraph, Styles, and Editing. Each group contains one or more 

command boxes that have a drop-down menu , or list of options, 
associated with them; you clickthe drop-down arrow to produce this 

menu. Some groups have a dialog box launcher —a smallarrow in the 

lower-right corner of the group—that you click to launch a dialog box 

that displaysadditional options or information you can use to execute a 

command. 

In this exercise, you learn to use the Ribbon by making tabs active, 
hiding and displaying commandgroups, and using the dialog box 

launcher and drop-down arrows. 

In the Office 2013 programs, the Ribbon is contextual, which means it 
displays commands relatedto the type of document or object that you 

have open and onscreen. 

 

Use the Ribbon 

 

GET READY. Start with the File > New screen open. 
1. Click the Blank document icon. The Ribbon is located at the top of the 

Word screen. Inyour newly opened document, the Home tab is the 
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default tab on the Ribbon, as shownin Figure 1-4. Note how the Ribbon 
is divided into groups: Clipboard, Font, Paragraph, 

Styles, andEditing. 

 

 

 

T2. Review the other tabs on the Ribbon and review each group 

associated with the tab,and identify the arrows that launch a dialog box 
(if present). 

3. Click the Page Layout tab to make it the active tab. Notice that the 

groups of commandschange. The Page Layout tab contains three groups: 
Page Setup, Paragraph, and 

Arrange. Notice that in the Page Setup and Paragraph group a small 

arrow appears inthe lower-right corner. Clicking on the arrow opens the 
dialog box with more options toselect or complete a command. 

4. Click the Home tab. 

5. Click the dialog box launcher in the lower-right corner of the Font 
group. The Fontdialog box, as shown in Figure 1-5, appears. The Font 

dialog box contains two tabswith the Font tab being the active tab. There 

are many options to select within the Fontdialog box. Click Cancel to 
close the dialog box. 
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6. Click the drop-down arrow on the Font command box in the Font 
group to produce amenu of available fonts, as shown in Figure 1-6. 
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7. Click the arrow again to close the menu. 

8. Double-click the Home tab. Notice the command groups are hidden to 
give you morescreen space to work on your document. 

9. Double-click Home again to redisplay the groups. 

Using the Mini Toolbar 

 

In this exercise, you learn to use the Mini toolbar , a small toolbar with 

popular commands thatappears when you point to selected text. The Mini 
toolbar displays after text has been selected. 

You also learn to display the shortcut menu , which contains a list of 

useful commands. To displaythe shortcut menu, right-click on selected 
text. If you are familiar with the Mini toolbar, you willnotice that new 

commands have been added to the Mini toolbar. 

 
STEP BY STEP  

Use the Mini Toolbar 

 

USE the document that is open from the previous exercise. 
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1. Type the term mini toolbar into your blank document. Drag the 
mouse pointer over 

the word “toolbar” to select it. The Mini toolbar appears once the word is 

selected, asshown in Figure 1-7. 
 

 

 

2. Point to the Font command on the Mini toolbar. 
3. Click the drop-down arrow on the Font command box. A font menu 

appears. Press Esc onceor click the drop-down arrow again to exit the 

command box. To close the Mini toolbar, clickanywhere in a blank area 
within the document. 

4. Now, position the insertion point on the selected text and right-click; 

the Mini toolbarappears, accompanied by a shortcut menu that displays a 
variety of commonly usedcommands (see Figure 1-8). 

5. Click anywhere in a blank area of the document to close the Mini 

toolbar. Drag yourmouse over the text you typed at the beginning of this 
exercise to select the text. Pressthe Delete key to remove the text. 
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Using the Quick Access Toolbar 

 

The Quick Access Toolbar is located above the Ribbon and contains 

commands that users’ accessmost often, such as Save, Undo, and 
Redo—by default, the Save, Undo, and Redo commandsdisplay when 

you launch Word 2013. You can customize the contents of the Quick 

Access Toolbarby clicking the drop-down arrow on the right side of the 
toolbar and choosing options from themenu that appears. Microsoft has 

added the option Touch/Mouse Mode to the Quick AccessToolbar for 

Word 2013. If you have a touch-capable device, you can use Touch 
Mode.  

TouchMode provides more space between buttons and icons to prevent 

you from accidently pressing onewith your fi nger or stylus. In this 
exercise, you learn to customize the Quick Access Toolbar. Youalso 

learn to change its position in relation to the Ribbon. 

Clicking the Save button in the Quick Access Toolbar for the fi rst time 
opens the Save Asscreen. Save As also appears as a command listed in 

Backstage view when you click the Filetab. When saving a document for 
the fi rst time, you need to specify the fi lename and locationwhere the 

document will be saved. You can save a document to your fl ash drive, 

SkyDrive,computer, or any other portable device. After you select a save 
location, such as your computer,the Save As dialog box lets you select a 

fi le format. The Undo command lets you cancelor undo your last 

command or action. You can click the Undo command as many times 
asnecessary to undo previously executed commands. Also, if you click 

the arrow beside theUndo command, a history of actions you can undo 

appears. Clicking the Redo commandrepeats your last action. Note that 
commands on the Quick Access Toolbar are not available 

if their button is dimmed. 
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Use the Quick Access Toolbar 

 

USE the document that is open from the previous exercise. 

1. Click the Save button on the Quick Access Toolbar. 
2. If this is the fi rst time you’ve attempted to save this document, the 

new Save As opensin Backstage. You have three options for where to 

save your work: SkyDrive, Computer,or 1 Add a Place. For now, you are 
just exploring the Save command on the QuickAccess Toolbar. Later in 

the lesson, you learn to save a document using the Save Ascommand. 

3. Click the Return to Document icon, which is a circled left arrow 
located in theupper-left corner or press the Esc key to return to the 

document screen. 

4. Click the drop-down arrow on the right side of the Quick Access 
Toolbar. A menuappears as shown in Figure 1-9. Selecting one of the 

commands automatically placesthe command on the Quick Access 

Toolbar or moves the Quick Access Toolbar to anew location. 
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5. Click Show Below the Ribbon . Notice that the toolbar is moved 
below the Ribbon. 

6. Click the drop-down arrow on the right side of the Quick Access 

Toolbar again. Click 
Show Above the Ribbon to return the toolbar to its original position. 

PAUSE. LEAVE the document open to use in the next exercise. 

SOFTWARE ORIENTATION 

 

Backstage Screen 

Before you begin working in Backstage, you need to be familiar with 
Microsoft’s Office newUI. When you fi rst launch Microsoft Word 2013, 

open a document, and click the File tab, youshould see a screen similar 

to that shown in Figure 1-11. This is what is known as Backstage view . 
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OPENING BACKSTAGE 

 

Backstage view offers quick access to commands for performing many 

fi le management tasks—such as opening, closing, saving, printing, and 
sharing Word documents. 

The new appearance for Backstage displays the command pane on the 

left side. These commandsallow you to open, save, print, share, and 
export documents; to display accounts; and to customize 

options within Word 2013. 

Here is a brief overview of the commands that appear in the Backstage of 
Word 2013: 

 

• Info: The options in this group prepares and mark documents as fi nal 
so that no changes can bemade to them; protects documents with a 

password or restricted permissions; protects integrityof the document by 

adding a digital signature; checks the document for sensitive 
information;checks document accessibility and compatibility; and 

manages different versions of a document. 
 

The Document Properties can also be opened from this command. 

• New: Creates a new document from a blank page or template. 
• Open: Displays recently opened locations where documents were 

saved for quick access. 

• Save: Saves the current document using the Word format and location 
you chose when you lastused the Save As command. 

• Save As: Enables you to save a document in multiple locations, such as 

your computer, flashdrive, SkyDrive, or desktop area. This command 
also saves a document in a different file format(e.g., .pdf, .txt, .rtf, .htm, 

and so on). 

• Print: Offers several sets of options—the Print options enable you to 
send documents straightto a default printer and choose the number of 

copies to be printed; the Printer options enableyou to choose a printer 

and set printer properties; the Settings options enable you to change 
thesettings for a page, and the Preview screen enables you to visually 

check your document for • Share: Allows documents to be shared with 

family, friends, and colleagues by using SkyDrive,e-mail, presenting 
online, or publishing links on a blog post or social networking page. 

• Export: Documents are saved in a PDF, XPS, or another type of 

format. 
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• Close: Closes an open document (the program remains open). 
• Account: Displays how you can access your documents from any 

account and how information 

is shared via Flickr, Facebook, LinkedIn, and Twitter. Accounts must be 
activated to be viewed. 

• Options: Includes the default Word document and setting options. The 

settings for Word 
can be changed in general options, document proofing options, save 

options, language preferences,editing options, and options for managing 

add-ins and templates and for keepingdocuments secure. 
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Use Backstage View 

 

As you begin this exercise, you should acquaint yourself with the new 

appearance toBackstage. In this exercise, you access Backstage by 
clicking the File tab. To return to yourdocument screen, click the Return 

to Document icon circled left arrow or press the Esc key. 

USE the document that is open from the previous exercise. 
 

1. Click the File tab (see Figure 1-11). 

2. The default setting Info screen is automatically displayed. 
3. Click each of the other commands in the left pane to view the options 

of each one. 

4. Click Return to Document , which is a circled left arrow icon or 
press the Esc key toexit Backstage. This action returns you to the 

document screen. 

 

PAUSE. LEAVE the document open to use in the next exercise. 
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USING THE MICROSOFT WORD HELP BUTTON 

 

Microsoft Word 2013 has options for accessing the Help features by 

pressing F1 or clicking thequestion mark in the upper-right corner of the 
screen. You can access help from Office.comor from your computer. 

When you hover over a command on the Ribbon, a ScreenTip appears 

displaying the name of thecommand and additional information about the 
command. You also can click the Help buttonto get more information 

and advice. 

 

Using the Help Button 

 

Microsoft Word Help works much like an Internet browser and has many 
of the same buttons,such as Back, Forward, Home, Print, and Use Large 

Text for easier reading. To access Help, pressF1 or click the question 

mark located in the upper-right corner of the screen. A quick way to fi nd 
Help information is to type a word or words into the search box and then 

click the Search button. 
Word displays a list of popular searches as links—to access that topic 

click the link. Under GettingStarted are more links to videos, training, 

tips for tablets, and more. In this exercise, you learn toopen Word Help 
and to use Help by typing in search words. 

The Help screen displays content available online (you must be 

connected to the Internet to accessthis content, which is located on 
Office.com). The advantage of being connected to the Internet isthat you 

will have access to the latest articles, videos, and training when using the 

Help command. 
You can print Help information within the Word Help main window by 

clicking the Print buttonand pin the information to the Help screen to 

refer back to it quickly. 
 

Use the Help Button 

 

USE the document that is open from the previous exercise. 

 

1. Make sure you are connected to the Internet. 
2. Click the Microsoft Word Help button in the upper-right corner of 

the screen orpress F1 . The Word Help window appears, as shown in 

Figure 1-12. 
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3. Under the section, “Getting started,” click the tile See what’s new and 

review thecontent. Then click the back arrow to return to the Help menu. 

4. Click the tile Keyboard shortcuts , and then click 1 Show All and 
review the informationdisplayed. 

5. Click the Home button to return to the main Help screen. 

6. Click the Close button to close Microsoft Word Help. 
PAUSE. LEAVE the document open to use in the next exercise. 
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CREATING A DOCUMENT 

 

You can create a document from a blank page or use a template that is 

already formatted. When youstart typing text at the insertion point in a 
blank document, you have begun to create a Word document. 

As you type, Word inserts the text to the left of the insertion point and 

uses the program’s defaultsfor margins and line spacing. Word also has a 
number of tools and automatic features to makecreating a document 

easier, including nonprinting characters, AutoComplete, and Word Wrap. 

When you begin typing text into a document, it is inserted to the left of 
the insertion point andthe document is created using the Word defaults 

for margins and line spacing. The margin defaultsare set to one-inch top, 

bottom, left, and right margins; the line spacing is set to 1.08; andthe 
spacing after each paragraph is set to 8 points. Later you learn to begin a 

new document byselecting the single-spaced document with the margins 

set to one inch. 
 

Displaying Nonprinting Characters 

 

When documents are created, Word inserts nonprinting characters , 

which are symbols for certainformatting commands, such as paragraphs ( 
¶ ), indents and tabs ( → ), and spaces ( • ) betweenwords. These 

symbols can help you create and edit your document. By default, these 

symbols arehidden. To display them, click the Show/Hide (¶) button in 
the Paragraph group of the Home tab. 

When you print your document, these hidden symbols do not appear. In 

this exercise, you learnto display nonprinting characters in Word. 

 

Exercise.Display Nonprinting Characters 

 

USE the document that is open from the previous exercise. 

 

1. On the Home tab, in the Paragraph group, click the Show/Hide (¶) 
button to display thenonprinting characters in the document. 

2. Click the Show/Hide (¶) button again to hide the nonprinting 

characters. 
3. Press Ctrl + Shift + * to once again display the nonprinting 

characters. This time, leave 

Show/Hide on. 
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PAUSE. LEAVE the document open to use in the next exercise. 
After you create your fi rst document, you see the fi lename on the 

document title bar, which displaysasDocument1 . Word assigns 

chronological numbers to all subsequent fi les that you open inthat 
session. When you save and name your documents, the name you assign 

replaces the documentnumber name originally assigned by Word. When 

you close and reopen Word, the programbegins its chronological 
numbering at number 1 again. 

 

Entering Document Text 

 

Entering document text is easy in Word. Word sets default margins and 

line-spacing measurementsfor newly created documents, and Word 

Wrap automatically wraps text to the next line as it reachesthe right 

margin. To separate paragraphs and create blank lines, press Enter . In 

this lesson, youcreate a letter using the Block Style format with mixed 
punctuation. Be sure to type the documenttext exactly as shown in the 

steps that follow—in a later lesson, you learn to format the document. 
When sending professional correspondence to customers, it is good 

business practice to ensurethe document is in an acceptable format and 

error free. The Block Style letter format has open ormixed punctuation 
and is common to many business documents. 

Block Style format aligns textalong the left margin, including the date, 

inside address, salutation, body of the letter, closing, andsignature.  
Open punctuation requires no punctuation after the salutation or the 

closing, whereasmixed punctuation requires a colon after the salutation 

and a comma after the closing. 
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Enter Document Text 

 

USE the document that is open from the previous exercise. 

1. The insertion point should be positioned at the end of the year. Press 
Enter twice. 

2. Type the delivery address as shown: 

Ms. Miriam Lockhart (Press Enter once .) 
764 Crimson Avenue (Press Enter once .) 

Boston, MA 02136 (Press Enter twice .) 

3. Type Dear Ms. Lockhart: 

4. Press Enter once . 

5. Type the following text and press Enter once after each paragraph. 

 

We are pleased that you have chosen to list your home with Tech 

Terrace Real Estate.Our Office has bought, sold, renovated, 

appraised, leased, and managed more homesin the Tech Terrace 

neighborhood than anyone and now we will be putting that 

experience to work for you. 

Our goal is to sell your house quick for the best possible price. 

The enclosed packet contains a competitive market analysis, 

complete listing data, a 

copy of the contracts, and a customized house brochure. Your home 

has been input 

into the MLS listing and an Internet ad is on our website. We will be 

contacting you 

soon to determine the best time for an open house. 

We look forward to working with you to sell your home. Please do 

not hesitate to callif you have any questions. 

 

6. Press Enter once. 

7. Type Sincerely, 

8. Press Enter twice. 

9. Type Steve Buckley . Your document should appear as shown in 

Figure 1-13. This letterstill needs to be formatted in an accepted mailable 
format and this is discussed in alater lesson. 
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SAVING A DOCUMENT 

 

By default, newly created documents are saved with a specifi c fi lename 

closely related to the contentof the document so that you can locate the fi 
le quickly. After editing an existing document, you canchoose to save 

that document with a new fi lename, fi le format, or in another location. 

When savinga document to the Cloud, such as SkyDrive, you have 
access to your documents at any computeror tablet and can share them 

with others. In some cases, you might want to save the original andedited 

documents in the same place but with different fi lenames. Keeping the 
original documentallows you to reference it at a future date on any 

computer. 

 

Saving a Document for the First Time 

 

When saving a document for the fi rst time, you must specify a fi 
lename, the fi le type, and a placewhere you can access the document. 

The fi lename should help users fi nd and identify the fi le, andthe fi le 
location should be convenient for the fi le’s future users. You can save fi 

les to portable storagedevices such as afl ash drive, to your computer’s 

desktop or hard drive, to a network location,or to SkyDrive. Word 2013 
enhanced the Save As command, which allows users to save their workto 

the cloud and access the document quickly from any computer or tablet. 

In Lesson 13, youlearn to save documents to SkyDrive. In this exercise, 
you learn to save a document with a specifi cfilename to your fl ash 

drive. 

 

Save a Document for the First Time 

 

USE the document that is open from the previous exercise. 
 

1. If necessary, connect your fl ash drive to one of the USB ports on your 

computer. 
2. Click the File tab, and then click the Save As command. The new 

Save As screenis shown in Figure 1-14. There are three options available 

to save your document:SkyDrive, Computer, and 1 Add a Place. Click 
Computer . The right side of the screenchanges and displays Recent 
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Folders that have been opened.

 
 

3. Click Browse . The Save As dialog box opens. In the Windows 8 

environment, theDocuments Library is the default location for saving 
new fi les. Change the location fromthe default to your fl ash drive by 

using the vertical scroll bar and scrolling down until 

you see your fl ash drive. Storage devices are given a specifi c letter 
identified by theoperating system. For example, your fl ash drive might 

be labeled as TravelDrive (I:) . 

4. Click the fl ash drive to open that location to save your document. 
5. Type Tech Terrace Letter in the File name box and click Save . By 

default, the fi rst fewcharacters that you typed in your document appear 

in the File name box. Drag themouse over the text and press Delete or 
begin typing over the highlighted text. 

6. If a prompt appears to upgrade to the newest format click the OK 

button. This actionallows you to use the new features in Word 2013. 
Saving a Document in a FolderFolders help you organize the documents 

you create in Word. The documents that you open forWord 2013 are 
organized in folders by lesson. To help you manage documents for this 

lesson, youcreate a folder in your fl ash drive. You can also create a 

folder within a folder, and the new folderis called a subfolder . Always 
remember to check the full location path listed in the Save As addressbar 

to be certain that you have identified the right location. In this exercise, 

you create a new folderon your flash drive and save the document in that 
folder with its original filename.tom Line 


